Letzte Themen:

[S] Twin DVB-S2 Tuner für DB920 » Autor (Quelle): rqs » Letzter Beitrag: rqs Schweizer Fernsehen SRF down? » Autor (Quelle): shory » Letzter Beitrag: Iver Wann dürfen deutsche Polizisten wieder zeigen das sie noch Eier haben » Autor (Quelle): Duke » Letzter Beitrag: Duke KODI für Linux E2 Boxen » Autor (Quelle): Testanova » Letzter Beitrag: Zoopmymn Danke an Larsi » Autor (Quelle): Ham-Master » Letzter Beitrag: Zoopmymn Schwerter zu Pflugscharen war ´gestern oder Gauck der "Realo" » Autor (Quelle): Beingodik » Letzter Beitrag: Zoopmymn 2 tuner hat kein bild und ton » Autor (Quelle): robbie77 » Letzter Beitrag: geromino Frage große Sat-Schüssel Griechenland plus Lieferung » Autor (Quelle): pavlos123 » Letzter Beitrag: Deisic Ermittlungen gegen Scheuerlappen-Andi eingeleitet » Autor (Quelle): Duke » Letzter Beitrag: Iver Ohne Worte » Autor (Quelle): Duke » Letzter Beitrag: Dr.Dream
Ergebnis 1 bis 3 von 3

Thema: Pixelfehler

  1. #1
    Stammuser Avatar von Brainstorme666
    Registriert seit
    Aug 2006
    Beiträge
    68
    Danke
    10
    Erhielt 5 Danke für 5 Beiträge
    FAQ Downloads
    0
    Uploads
    0

    Pixelfehler

    Servus zusammen,

    ich habe sehr große Probleme mit allen Sendern die sich auf dem Transponder RTL HD befinden. Bei all diesen Sendern RTL 2 HD, Vox HD usw. habe ich immer Pixelfehler und Klötzchenbildung. Auf meiner Vu+ Duo2 habe ich das VTI 9.0.3 Image drauf. SNR ist bei 99% und AGC bei 80%. Ich habe eine Hirschmann 90cm Schüssel. Ich nutze ein Inverto Octo LNB. Zuvor hatte ich eine Dreambox 8000 in meinem Wohnzimmer wo diese Probleme nicht auftraten. In meinem Schlafzimmer steht ein Gigablue HD 800 UE Plus wo diese Fehler ebensfalls nich auftreten. Kann es sein das das Problem an den Tunern der Vu+ liegt? Ich hoffe ihr könnt mir weiterhelfen.

    Grüße
    Brainstorme666

  2. #2
    Mitglied
    Registriert seit
    Mar 2009
    Beiträge
    16
    Danke
    0
    Erhielt 3 Danke für 3 Beiträge
    FAQ Downloads
    9
    Uploads
    0

    AW: Pixelfehler

    Das gleiche Problem habe ich bei meinem Clarketech CT6600 Receiver auch. Angeblich liegt es am Kopierschutz. Mit den HD+ Settopboxen kann man ja die RTL Sender nicht aufnehmen und Timeshift geht auch nicht.

  3. Folgender Benutzer sagt Danke zu hyaenen für den nützlichen Beitrag:

    dietmaru (05.01.17)

  4. #3
    Stammuser
    Themenstarter
    Avatar von Brainstorme666
    Registriert seit
    Aug 2006
    Beiträge
    68
    Danke
    10
    Erhielt 5 Danke für 5 Beiträge
    FAQ Downloads
    0
    Uploads
    0

    AW: Pixelfehler

    Kann nicht sein weil es nur der RTL Transponder ist und nicht gesamt HD+ und mit der Dream 8000 gab's keine Probleme und auch mit der Gigablue nicht

    Gesendet von meinem GT-I9505 mit Tapatalk

  5. Folgender Benutzer sagt Danke zu Brainstorme666 für den nützlichen Beitrag:

    dietmaru (05.01.17)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •