Letzte Themen:

Schwerter zu Pflugscharen war ´gestern oder Gauck der "Realo" » Autor (Quelle): Beingodik » Letzter Beitrag: Duke Songs you will never forget » Autor (Quelle): araneus » Letzter Beitrag: ivan Ermittlungen gegen Scheuerlappen-Andi eingeleitet » Autor (Quelle): Duke » Letzter Beitrag: Iver Fast hätten sie mich gehabt, » Autor (Quelle): Duke » Letzter Beitrag: Lucki [V] SKY UK NDS Karte - MTV Kanäle / Discovery Sender / Zee TV / Nick / UK GOLD..... » Autor (Quelle): 0D04 » Letzter Beitrag: 0D04 Boxen Live Larsi`s Ecke » Autor (Quelle): Deisic » Letzter Beitrag: Deisic Völliger Realitätsverlust ??? » Autor (Quelle): Duke » Letzter Beitrag: Humie Von der Leyen » Autor (Quelle): sammy909 » Letzter Beitrag: Beingodik Für solch genetischen Abfall werden Steuergelder verbrannt » Autor (Quelle): Duke » Letzter Beitrag: Duke Apropos Heulsuse » Autor (Quelle): Beingodik » Letzter Beitrag: Beingodik
Ergebnis 1 bis 1 von 1

Thema: VU+ mit Oscam und Kathrein mit Oscam/camd3 funkt nicht

  1. #1
    Neuling
    Registriert seit
    Nov 2002
    Beiträge
    12
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    FAQ Downloads
    0
    Uploads
    0

    VU+ mit Oscam und Kathrein mit Oscam/camd3 funkt nicht

    Probier nun schon Tage herum, komme aber auf keinen grünen Zweig.
    Habe mir eine neue VU+ Duo angeschafft, damit sie meine DBox 2 als Server ersetzen soll.

    Habe nun auf der VU+ das VTI Image mit OScam und CCCam als Server mit einer S02 Karte installiert, eine zweite DBox2 mit CCCam rennt im HCS ohne Probleme.

    Bekomme aber meine Kathrein nicht zum Laufen.
    Zur Zeit das 2.03 Image mit OScam und Camd3.
    Hier mal meine Configs:

    Server – VU:

    Oscam.config

    [global]
    cachedelay = 120
    nice = -1
    waitforcards = 1
    preferlocalcards = 1
    saveinithistory = 1

    [cccam]
    port = 12000
    reshare = 1
    ignorereshare = 0
    version = 2.1.4
    updateinterval = 240
    minimizecards = 0
    keepconnected = 1
    stealth = 1
    reshare_mode = 0

    [dvbapi]
    enabled = 1
    au = 1
    boxtype = vu
    user = local

    [webif]
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255
    httpport = 16002
    httpuser = admin
    httppwd = oscam
    httprefresh = 15

    [cs357x]
    Port = 20197


    Oscam.server

    [reader]
    label = sky
    enable = 1
    protocol = internal
    device = /dev/sci0
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 1
    emmcache = 1,3,2
    ecmcache = 1
    lb_weight = 100

    Oscam.user

    [account]
    user = local
    pwd =
    group = 1
    au = sky
    caid = 1702,1833
    betatunnel = 1833.006A:1702,1833.006B:1702,1833.006F:1702,1833. 0070:1702,1833.0071:1702,1833.0072:1702,1833.0075: 1702,1833.0077:1702,1833.0078:1702,1833.0079:1702, 1833.007A:1702,1833.0081:1702,1833.0082:1702,1833. 0083:1702,1833.0084:1702

    [account]
    User = kathi
    Pwd = kathi
    Group = 1
    CAID = 1702,1833
    betatunnel = 1833.006A:1702,1833.006B:1702,1833.006F:1702,1833. 0070:1702,1833.0071:1702,1833.0072:1702,1833.0075: 1702,1833.0077:1702,1833.0078:1702,1833.0079:1702, 1833.007A:1702,1833.0081:1702,1833.0082:1702,1833. 0083:1702,1833.0084:1702

    [account]
    User = claudia
    Pwd = claudia
    Group = 1
    CAID = 1702,1833
    betatunnel = 1833.006A:1702,1833.006B:1702,1833.006F:1702,1833. 0070:1702,1833.0071:1702,1833.0072:1702,1833.0075: 1702,1833.0077:1702,1833.0078:1702,1833.0079:1702, 1833.007A:1702,1833.0081:1702,1833.0082:1702,1833. 0083:1702,1833.0084:1702




    Nun meine Kathrein mit OScam und Camd3 (fertiges Image runtergeladen) als Client


    Oscam.config

    [global]
    cachedelay = 120
    nice = -1
    waitforcards = 1
    preferlocalcards = 1
    saveinithistory = 1

    [dvbapi]
    enabled = 1
    boxtype = kathi
    user = local


    oscam.server

    [reader]
    label = sky
    protocol = camd35
    device = 192.168.123.111,20197
    user = kathi
    password = kathi
    group = 1

    oscam.user

    [account]
    user = local
    group = 1

    Im besagten Image waren auch noch Camd3 Daten, welche ich außer der Camd3 (emu) weggelassen habe. Brauche ich die auch, oder nur die?

    Hatte auch schon nur die Camd3 in der Kathrein, so wie vorher als ich auf eine DBox2 mit MPCs und Camd3 zugegriffen habe, leider auch negativ

    Edit: Wurde nachgebessert, da einige Parameter falsch waren, funktioniert aber immer noch nicht.
    Geändert von rupi33 (31.10.11 um 13:04 Uhr)

Ähnliche Themen

  1. Antworten: 13
    Letzter Beitrag: 18.09.14, 21:57
  2. VU+UNO mit oscam und camd3?
    Von Hannyjanny im Forum Cardsharing
    Antworten: 0
    Letzter Beitrag: 16.08.12, 17:40
  3. CAMD3 sharen funkt. nicht mehr
    Von overbene im Forum Cardsharing
    Antworten: 7
    Letzter Beitrag: 12.02.07, 00:37

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •