Ich dachte Sky läuft. Ich hab es ohne ident laufen.



















Ich dachte Sky läuft. Ich hab es ohne ident laufen.
Tank
















Sorry, ungeschickt ausgedrückt.
Ja, Sky SD läuft, Sky HD aber nicht und der Log kam bei - ich glaube es war - Sky Cinema HD (oder Sport HD, jedenfalls HD).
Werde das mal ausprobieren... muss ich evtl. in der server config die 1833 CAID zusätzlich noch angeben?
















Problem gelöst.
Fehler war in der Oscam.conf
es muss (zumindest in meinem Fall) heißen "port = 34002@1833:000000" und nicht "port = 34002@1702:000000"
Jetzt klappts auch mit dem Betatunnel