Letzte Themen:

Z E B R A 2 coming soon!!! » Autor (Quelle): RKNNDS » Letzter Beitrag: derverbannte Spinne Revival Gruppe bei Facebook? » Autor (Quelle): Beingodik » Letzter Beitrag: derverbannte Amerika » Autor (Quelle): sammy909 » Letzter Beitrag: haie Win a Prize Worth Up to $100,000.77! » Autor (Quelle): Kaladar » Letzter Beitrag: Kaladar Win a Prize Worth Up to $100,000.77! » Autor (Quelle): Kaladar » Letzter Beitrag: Kaladar Win a Prize Worth Up to $100,000.77! » Autor (Quelle): Kaladar » Letzter Beitrag: Kaladar Wehrpflicht , Panzer » Autor (Quelle): sammy909 » Letzter Beitrag: zeus-crew Wenn Sätze plötzlich eine andere Bedeutung bekommen » Autor (Quelle): Duke » Letzter Beitrag: Humie Keywelt Board Geschichte ? » Autor (Quelle): ernie-c » Letzter Beitrag: sammy909 Sky-Übernahme durch RTL Ein Angebot für jeden Geldbeutel » Autor (Quelle): OSG » Letzter Beitrag: Duke
Ergebnis 1 bis 15 von 48

Thema: CCcam Server mit Ubuntu

Hybrid-Darstellung

Vorheriger Beitrag Vorheriger Beitrag   Nächster Beitrag Nächster Beitrag
  1. #1
    Neuling
    Registriert seit
    Jul 2001
    Ort
    weit weg
    Beiträge
    9
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    FAQ Downloads
    1
    Uploads
    0

    Fail2ban

    Hat jemand Fail2ban & CCCAM mit Ubuntu 8.04 oder 9,04 zum laufen gebracht.
    Mumbua

  2. #2
    Neuling
    Registriert seit
    Jun 2009
    Beiträge
    4
    Danke
    0
    Erhielt 0 Danke für 0 Beiträge
    FAQ Downloads
    0
    Uploads
    0
    So ich habe auch mal wieder ein kleines Problem,

    ich habe einen kleinen Vserver gemietet und habe debian 5 drauf soweit so gut. Habe alles gemacht wie bei mir zuhause nur jetzt kommt bei mir diese meldung

    422:~# cccam start
    [SCRIPT] start: CCcam Server
    /bin/cccam: line 8: /emu/cccam/CCcam.x86: Permission denied
    422:~# chmod 755 /emu/cccam/CCcam.x86
    422:~# cccam start
    [SCRIPT] start: CCcam Server
    /bin/cccam: line 8: /emu/cccam/CCcam.x86: No such file or directory
    422:~#

    Datei ist schon vorhanden und auch alles andere nur kann ich es nicht starten? Hat einer eine idee was das sein könnte?

    rechte habe ich auch alle vergeben nur da ich nen root zugriff habe habe ich bei
    chown <username> /emu
    chown <username> /emu/*

    halt als username root genommen kann das der fehler sein? wenn ja wie kann ich nen anderen user anlegen? Bei mir zuhause konnte ich das ja bei der installation schon machen


    *edit*
    Ok den befehl habe ich selber rausgefunden und einen neuen user angelegt aber geändert hat sich da leider nix an der fehler meldung

Ähnliche Themen

  1. CCcam Server Ubuntu Cascading
    Von dimedia im Forum Cardsharing
    Antworten: 5
    Letzter Beitrag: 06.09.13, 11:52
  2. Ubuntu Server mit CCcam 2.3.0
    Von anemos im Forum Cardsharing
    Antworten: 0
    Letzter Beitrag: 03.03.13, 03:21
  3. CCcam Server mit Ubuntu / Firwall-Probleme
    Von dnarnold84 im Forum Cardsharing
    Antworten: 1
    Letzter Beitrag: 04.04.10, 19:54
  4. HD+ auf CCcam Server mit Ubuntu
    Von SpeedmasterB im Forum Cardsharing
    Antworten: 1
    Letzter Beitrag: 25.02.10, 14:26
  5. debian oder ubuntu als cccam-server?
    Von osdgap im Forum Cardsharing
    Antworten: 5
    Letzter Beitrag: 27.09.09, 15:57

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •